Krytyczna luka w Firefoksie 3.6

Kategorie Różne

Fundacja Mozilla potwierdziła, że w zabezpieczeniach przeglądarki Firefox (w najnowszej wersji – 3.6) znajduje się krytyczna luka, umożliwiająca uruchomienie złośliwego kodu. Stosowna poprawka ma się pojawić 30 marca.